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Contact LYNQ Support for further information or to obtain the License Key.
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Problem:
The below request for a License Key can occur in 2 scenarios.
Cause(s):
- You open APS and select Company Settings before opening a company
- You open a company in APS but you have not been set as a user for this company. You receive the below message and select no. When later navigating to the company Settings > User access you will be required to enter the license key - Even though it appears you have opened the company.
- The User access page has been protected by an Admin user
Solution(s):
- Ensure you open a company before selecting Company Settings.
- You should select Yes when the above message appears. This will open the User access settings allowing you to add yourself as an APS user for the open company.
- Consult an administrator to make changes.
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